Форум - Заметки Сис.Админа
заброшенные [*] - Форум - Заметки Сис.Админа

Темы, автор которых не соизволил вернуться

Показано с 1 по 3 из 3

0x50

  1. #1
    Посещающий

    байт форума


    Регистрация
    10.06.2010
    Сообщений
    43
    Репутация
    10
    0x10000050 (0xffd97ccf, 0x00000000, 0xf74b4deb, 0x00000000)

    Системная плата 35 °C (95 °F)
    ЦП 44 °C (111 °F)
    Хард 40 °C (104 °F)
    Windows XP

    Первый случай произошел 6.12.10., при работе в Mozilla Firefox, компьютер просто замер, перестал отвечать на запросы, решилось перезапуском, при анализе этого дампа, имя процесса firefox.exe, а вероятная причина: pci.sys.

    Второй случай произошел 27.12.2010., но уже при включении компьютера, компьютер начал загружаться, но потом замер, на экране только заметил указатель мыши был, дальше хотел перезапустить компьютер, но бесполезно, ему что-то мешало включиться, не загорался даже индикатор питания, но он хотел ещё включиться сам, но что толку то? Выключил блок питания, вскрыл системник, немного пропылесосил пыль, после этого компьютер включился, при анализе уже этого дампа, имя процесса logonui.exe, а вероятная причина снова pci.sys.

    В чём причина?
    [только зарегистрированные пользователи могут видеть ссылки]

    [только зарегистрированные пользователи могут видеть ссылки]
    Последний раз редактировалось barn4k; 28.12.2010 в 01:42.

  2. # ADS
    Реклама
    Регистрация
    Always
    Сообщений
    Many
     

  3. #2
    Знаток Аватар для Rollo

    байт форума


    Регистрация
    22.10.2009
    Адрес
    Russia
    Сообщений
    4,600
    Репутация
    10
    Здравствуйте, Ilyusha!

    Оба дампа ссылаются на pci.sys, как вы и указали.
    Похоже у вас проблемы с блоком питания, возможно он начал выходить из строя.
    Также рекомендую вам обновить драйвера для вашей видеокарты.
    С уважением, Денис!
    BSOD-master.

  4. #3
    Посещающий

    байт форума


    Регистрация
    10.06.2010
    Сообщений
    43
    Репутация
    10
    Цитата Сообщение от Rollo Посмотреть сообщение
    Здравствуйте, Ilyusha!

    Оба дампа ссылаются на pci.sys, как вы и указали.
    Похоже у вас проблемы с блоком питания, возможно он начал выходить из строя.
    Также рекомендую вам обновить драйвера для вашей видеокарты.
    В обоих случаях синего экрана не было.

Ваши права
  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •